Jump to content


Photo

View new content ei toimi


  • Please log in to reply
2 replies to this topic

#1 Kari Häkkinen

Kari Häkkinen

    Member +

  • Foorumikäyttäjä
  • PipPip
  • 477 posts

Posted 25 December 2019 - 07:37

Aloitussivun View new content ei ole toiminut moneen kuukauteen.


En lue viesteihini tulevia vastauksia.


#2 JPJ71

JPJ71

    Member

  • Elitisti
  • PipPip
  • 146 posts

Posted 28 December 2019 - 09:58

Aloitussivun View new content ei ole toiminut moneen kuukauteen.

Liekö tuolla oikeastaan suurempaa väliä,foorumille tulee nykyisellään muutama viesti viikossa,äkkiä ne halutessaan löytää.Tuo on harmi sinänsä koska itsellä olisi aikaa ja kiinnostustakin kirjoitella tänne enemmän mutta tuntuisi idioottimaiselta jorista täällä yksinään,sellaiseen voi tietysti perustaa bloginkin.
Todettakoon nyt kuitenkin että onhan tämä foorumi jo tällaisenaankin huikea infopaketti jos alkaa esim.tosissaan lueskelemaan vaikka vuosien 2005-2010 postauksia.

Stay sick,turn blue!


#3 Jakel

Jakel

    Expert Member ++

  • Varapäätoimittaja
  • PipPipPipPip
  • 2,862 posts

Posted 28 December 2019 - 21:07

PHP-ympäristöä on pakko päivittää tietoturvan vuoksi, mutta itse foorumisoftaa ei ole enää kehitetty eikä siten tuettu uusimmilla versioilla. Päivitykset on pakollista tekohengitystä, ettei joku päivä foorumi ole murrettu tai sotkettu.
'Elokuva on värillinen, vaikka se sijoittuu 1200-luvulle. Oikeasti värielokuva keksittiin vasta 1900-luvulla, joten mustavalkoisuus olisi lisännyt realismin tuntua.'
-Braveheart, Mesta.netin leffamokat.


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users